<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
        <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
    
    
    
<meta property="og:site_name" content="وكـالـة مـعـا الاخـبـارية">
<title>أخــبـــــار</title>
<meta property="og:title" content="أخــبـــــار">
<meta property="twitter:title" content="أخــبـــــار">
<meta itemprop="name"  content="أخــبـــــار">
<meta property="og:image" content="https://www.maannews.net/assets/images/maan_og.png">
<meta name="twitter:image" content="https://www.maannews.net/assets/images/maan_og.png">
<meta itemprop="image" content="https://www.maannews.net/assets/images/maan_og.png">
<meta NAME="robots" content="INDEX, FOLLOW">
<meta property="og:type"  content="website" />
<link rel="canonical" href="https://www.maannews.net/news/latest">
<meta property="og:url" content="https://www.maannews.net/news/latest">
<meta property="twitter:url" content="https://www.maannews.net/news/latest">

            <meta http-equiv="refresh" content="300" />
        <script>
	var application = {};
	application.languages = {"ar":{"name":"Arabic","dir":"rtl","active":true}};
	application.language = "ar";
	application.url = "https://www.maannews.net/";
	application.requestToken = {"cXNyMnljdVpNV2RlUXg3SHN3UVJaQT09":"VG9qNFBDSmpDM2pxcUJEVm5JN2JTUT09"};
	application.requestToken.key = "cXNyMnljdVpNV2RlUXg3SHN3UVJaQT09";
	application.requestToken.value = "VG9qNFBDSmpDM2pxcUJEVm5JN2JTUT09";
	if(typeof application.translations === 'undefined'){
        application.translations = {};
    }
    application.translations['admin'] = {
	    auth: {
            notification:{
                load_more: "عرض المزيد",
                no_notifications: "ليس لديك أية تنبيهات حتى الآن."
            }
        }
    }
</script>

    <script>
        window._is_mobile = false;
    </script>
            
        <style>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</style>
    
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.maannews.net/favicon/apple-icon-152x152.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.maannews.net/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.maannews.net/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://www.maannews.net/favicon/manifest.json">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <style id="preloader-style">
        *{
            /*max-width: 100%;*/
        }
    </style>
    <link rel="preload" as="image" href="https://www.maannews.net/assets/images/loading.gif">
    <link rel="prefetch" href="https://www.maannews.net/">
    
    <meta property="fb:app_id" content="264039361283846" />
    <script data-ad-client="ca-pub-0020739189157838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"tL48i1acVE000o", domain:"maannews.net",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tL48i1acVE000o" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

</head>
<body class="">
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Gob8i1acVE00W/" style="display:none" height="1" width="1" alt="" /></noscript>
<div id="default-grid" class="container"></div>
<div class="header main-header">

    <div class="container">

        <div class="top-header hide-on-fixed columns is-multiline is-centered">
            <div class="column is-2">
                <div class="is-full">
                                        <div class="header__date">الخميس:
                        <span>09/04/2020</span>
                    </div>
                    <div class="live__button">
                        <a href="https://www.maannews.net/live" target="_blank" title="البث المباشر">
                            <div class="live-btn live--play">
                                <i class="is-icon is-live icon-play"></i>
                                البث المباشر                            </div>
                        </a>

                    </div>

                </div>

            </div>
            <div class="column is-7">
                <div class="lego_eb lego_eb-3 lego_eb-banner  " style="position:relative;">

<div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__1" style="background-color: #993399">
            <a href="https://www.jawwal.ps/index.php?url=posts/view/7094&lang=2" target="_blank" rel='nofollow'><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='670' height='80' data-src='https://cdn1.maannews.net/cached_uploads/resize/670/80/n/2020/03/31/jawwal-1585603264.png?_mhk=3a9b9b6d32a1346204dc7e0ad34653ccb30d563c63dcc616b4cc2f8e32c8c6fd41ea33ce372e19fcf24f043f1edbbb81' id="bi-1" style="max-height: 80px" class="lazyload lz" /></a>        </div>
    </div>

</div>            </div>
            <div class="column is-3">
                <div class="columns hide-on-fixed is-multiline">
                    <div class="column is-12 header__quick-actions mb-10"><div class="lego_eb lego_eb-7 lego_eb-menu  " style="position:relative;">


<div class="top-menu">
                        <ul>
                <li>
            <a href="/about" title="حول الموقع">حول الموقع</a>
        </li>
                        <li>
            <a href="/contact-us" title="اتصل بنا">اتصل بنا</a>
        </li>
                        <li>
            <a href="/advertise-with-maan" title="أعلن معنا">أعلن معنا</a>
        </li>
                    </ul>
        </div>

</div></div>
                    <div class="column is-12">
                        <div class="header__quick-actions is-full">

                            <div class="header__quick-action">
                                <div class="lego_eb lego_eb-11 lego_eb-menu  " style="position:relative;">


    <ul class="sc">            <li>
                <a href="https://www.youtube.com/user/MaanNetwork" class="sc__item sc__item--icon-youtube" target="_blank" title="يوتيوب">
                    <i class="icon-youtube"></i>
                </a>
            </li>            <li>
                <a href="https://www.facebook.com/MaanNews.Net" class="sc__item sc__item--icon-facebook" target="_blank" title="فيسبوك">
                    <i class="icon-facebook"></i>
                </a>
            </li>            <li>
                <a href="#" class="sc__item sc__item--icon-tweet" target="_blank" title="تويتر">
                    <i class="icon-tweet"></i>
                </a>
            </li>    </ul>
</div>                            </div>
                            <div class="header__quick-action header__actions">
                                <button class="dark-mode-btn dark-mode--sun" data-action="darkmode" type="button">
                                    <i class="is-icon is-night icon-night"></i>
                                    <i class="is-icon is-sun icon-sun"></i>
                                </button>
                                <button class="header__action" data-action="notification" type="button"><i
                                            class="icon-notifications"></i></button>
                                <a href="https://www.maannews.net/search"
                                   title="البحث"
                                   class="header__action" data-action="search" type="button"><i
                                            class="icon-search"></i></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="columns is-multiline is-centered">
            <div class="column is-16_7p">
                <div class="logo is-full">
                    <a href="https://www.maannews.net/" title="وكـالـة مـعـا الاخـبـارية">
                        <img src="https://www.maannews.net/assets/images/logo.png" alt="وكـالـة مـعـا الاخـبـارية">
                    </a>
                </div>
            </div>
            <div class="column">
                <div class="header__items is-full">

                    <div class="columns header__item is-multiline">
                        <div class="column is-12"><div class="lego_eb lego_eb-9 lego_eb-menu  " style="position:relative;">


<div class="main-menu">
                                <ul class="  has-dropdown ">
                <li>
            <a href="/pages/cities" title="محلي">
                محلي                                    <i class="icon-keyboard_arrow_down"></i>
                            </a>
                                                        <ul class=" sub-menu  ">
                <li>
            <a href="/jerusalem" title="القدس">
                القدس                            </a>
                    </li>
                                <li>
            <a href="/hebron" title="الخليل">
                الخليل                            </a>
                    </li>
                                <li>
            <a href="/ramallah" title="رام الله">
                رام الله                            </a>
                    </li>
                                <li>
            <a href="/bethlehem" title="بيت لحم">
                بيت لحم                            </a>
                    </li>
                                <li>
            <a href="/gaza" title="غزة">
                غزة                            </a>
                    </li>
                                <li>
            <a href="/jenin" title="جنين">
                جنين                            </a>
                    </li>
                                <li>
            <a href="/jericho" title="أريحا">
                أريحا                            </a>
                    </li>
                                <li>
            <a href="/nablus" title="نابلس">
                نابلس                            </a>
                    </li>
                                <li>
            <a href="/qalqilya" title="قلقيلية">
                قلقيلية                            </a>
                    </li>
                                <li>
            <a href="/salfit" title="سلفيت">
                سلفيت                            </a>
                    </li>
                                <li>
            <a href="/tubas" title="طوباس">
                طوباس                            </a>
                    </li>
                                <li>
            <a href="/tulkarm" title="طولكرم">
                طولكرم                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/palestinians-48" title="فلسطين 48">
                فلسطين 48                            </a>
                    </li>
                    </ul>
                            </li>
                                <li>
            <a href="https://www.maannews.net/news/maantube" title="فضائية معا">
                فضائية معا                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/diaspora" title="الشتات">
                الشتات                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/regional" title="عربي ودولي">
                عربي ودولي                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/israeli" title="اسرائيليات">
                اسرائيليات                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/latest" title="أخــبـــــار">
                أخــبـــــار                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/economy" title="الاقتصاد">
                الاقتصاد                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/corona-virus" title="كورونا">
                كورونا                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/socializing" title="اجـتماعيات">
                اجـتماعيات                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/cars" title="سيارات">
                سيارات                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/featured-files" title="ملفات مميزة">
                ملفات مميزة                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/traffic-accidents" title="مرور وحوادث">
                مرور وحوادث                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/sport" title="رياضة">
                رياضة                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/prisoners" title="أسرى">
                أسرى                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/women" title="الـمرأة">
                الـمرأة                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/culture" title="ثــقــافة">
                ثــقــافة                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/health-and-life" title="صحة وحياة">
                صحة وحياة                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/articles/editor-in-chief" title="محاولات">
                محاولات                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/articles/pens" title="أقلام">
                أقلام                            </a>
                    </li>
                                <li>
            <a href="https://www.maannews.net/news/science-and-technology" title="تكنولوجيا">
                تكنولوجيا                            </a>
                    </li>
                    </ul>
        </div>

</div></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="mb-15 is-full">
    </div>


    <div class="lego_eb lego_eb-88 lego_eb-category  " style="position:relative;">

    <div class="lego_eb lego_eb-91 lego_eb-category  " style="position:relative;">

<div class="container ">
	<div class="row is-multiline">
            <div class="lego_eb lego_eb-89 lego_eb-items_list column is-9 " style="position:relative;">

    
<div class="block block-default block-default--icon ">
    <div class="block-default__head">
                    <h1 class="block-default__title">
                <div class="block-default__icon"><i class="icon-navicon"></i></div>
                أخــبـــــار            </h1>
                    </div>

    <div class="block-default__content">    
<div class="list-6 list-6-3 mt-20m">
    <div class="row is-multiline">
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002929.html" title="التنمية الاجتماعية واتحاد الجمعيات توزعان الدفعة  الثانية من المساعدات الإنسانية" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn1.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/17-1586423936-jpg-1586423936.wm.jpg?_mhk=27e401163616f6519e941c61f7f6c8de35a08701134347e2f98677078228d9951293fc7e1942719f8af43eee24422408' alt="التنمية الاجتماعية واتحاد الجمعيات توزعان الدفعة&nbsp; الثانية من المساعدات الإنسانية" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">التنمية الاجتماعية واتحاد الجمعيات توزعان الدفعة  الثانية من المساعدات الإنسانية</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002928.html" title="محافظ طولكرم ووزير الحكم المحلي يبحثان عددا من القضايا " class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn2.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/16-1586423803-jpg-1586423803.wm.jpg?_mhk=41f686a4f802abd3a10c375b4d36b1ec640c3d2c4dc9935865414a8101560ed86d20c5cf26b81f5191d3b7007708b218' alt="محافظ طولكرم ووزير الحكم المحلي يبحثان عددا من القضايا&nbsp;" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">محافظ طولكرم ووزير الحكم المحلي يبحثان عددا من القضايا </div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002927.html" title="تقرير: ترامب تجاهل تحذيرات لمسؤولين استخباراتيين أمريكيين من انتشار كورونا" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/12-1586422993-jpg-1586422993.wm.jpg?_mhk=61f613602f1f2a73c199feabc8a3884be236bebf2cb50f251460f9116c22e7e2890d3da6842e5b49ba96263eadb58bda' alt="تقرير: ترامب تجاهل تحذيرات لمسؤولين استخباراتيين أمريكيين من انتشار كورونا" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">تقرير: ترامب تجاهل تحذيرات لمسؤولين استخباراتيين أمريكيين من انتشار كورونا</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002926.html" title="الهند ترسل ادوية الى اسرائيل لعلاج الكورونا " class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/2020/04/01/ajkkkkkkkkkkkkkkk-1585722599-jpg-1585722599.wm.jpg?_mhk=742dc7d6304936baeeabd5fdd6246ae8c1aacf3c4cac1702857069f5c37743956a75227b455995ba73c6922613c37687' alt="الهند ترسل ادوية الى اسرائيل لعلاج الكورونا " class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">الهند ترسل ادوية الى اسرائيل لعلاج الكورونا </div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002925.html" title="الجامعة العربية: إسرائيل تستغل إلانشغال بكورونا لتصعيد عدوانها" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn2.maannews.net/cached_uploads/crop2/280/166/n/Photos/517125.jpg?_mhk=6007463bead0882835fe41e94a4678830ab5ef2e87cf8da2c2ef576dccf6890cb8e1673213938dd13c1ca4eda896a541' alt="الجامعة العربية: إسرائيل تستغل إلانشغال بكورونا لتصعيد عدوانها" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">الجامعة العربية: إسرائيل تستغل إلانشغال بكورونا لتصعيد عدوانها</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002924.html" title="&quot;اللجنة الوطنية&quot; تشارك في حلقة نقاش افتراضية &quot;للألسكو&quot;  حول واقع التعليم عن بعد" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/15-1586421097-jpg-1586421097.wm.jpg?_mhk=5574aac38363f0417ae44bdbc787241616481586b896f7af16139e051330bf6291985b22c24e9c223332b67e87afb7a7' alt="&amp;quot;اللجنة الوطنية&amp;quot; تشارك في حلقة نقاش افتراضية &amp;quot;للألسكو&amp;quot;  حول واقع التعليم عن بعد" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">"اللجنة الوطنية" تشارك في حلقة نقاش افتراضية "للألسكو"  حول واقع التعليم عن بعد</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002923.html" title="الصحة المصرية تنفي إنتاج علاج لفيروس كورونا" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/Photos/527667.jpg?_mhk=78719d01330d62926970d450b97876b1edaa95f1afefc43a7105a99d3e9829a3cb58db00dc6f1e85073ed4458124548c' alt="الصحة المصرية تنفي إنتاج علاج لفيروس كورونا" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">الصحة المصرية تنفي إنتاج علاج لفيروس كورونا</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002922.html" title="263 مصابا- لا إصابات جديدة في فلسطين" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn2.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/13-1586422304-png-1586422304.wm.png?_mhk=3fa8ed6137f3b6807cc3816e4996e88d2796137444e6a835a186c8bd226119b2730651c1972a6d9933172a09394db38d' alt="263 مصابا- لا إصابات جديدة في فلسطين" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">263 مصابا- لا إصابات جديدة في فلسطين</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002917.html" title="منظمة الصحة العالمية: الكمامات لا تحمي الأشخاص الأصحاء" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn1.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/mijhhhhhhhhhhhhhhh-1586415837-jpg-1586415837.wm.jpg?_mhk=125fdca542db22f8151396409e1ea9e1d7a1f64c2a407ebebc1f32303d240f04c4b3fcc45ed70bfd87fb78e6ac449071' alt="منظمة الصحة العالمية: الكمامات لا تحمي الأشخاص الأصحاء" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">منظمة الصحة العالمية: الكمامات لا تحمي الأشخاص الأصحاء</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002916.html" title="تدني مستوى الجباية بقطاع المياه الى 30%" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/default-image.jpg?_mhk=3b0b366ed5385c51feba4e27a999106ad6fce13c8859e3c9df77031e2d6abed8e792e2e9e5bca6bcca5d47f356dcef5c' alt="تدني مستوى الجباية بقطاع المياه الى 30%" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">تدني مستوى الجباية بقطاع المياه الى 30%</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002915.html" title="يوميات فيروس" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn1.maannews.net/cached_uploads/crop2/280/166/n/2020/04/02/16-1585814075-jpg-1585814075.wm.jpg?_mhk=7cb8a70a820f0fc78ca214de1ae4d08fab7ac067975844bae8e6178ebbfce42755e8209fbbaf032c51ded4054bf5ded6' alt="يوميات فيروس" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">يوميات فيروس</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002914.html" title="فتح  بالأقاليم الجنوبية تطلق حملة &quot;سلامتك بتهمنا&quot;" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/15-1586415953-jpg-1586415953.wm.jpg?_mhk=c09d22008b8ee81cf11f2a8869f458467790b366d15ee0f37cfb02cb4a8c6ef86eabb65fb01743f57b4a3bb2f20506cc' alt="فتح  بالأقاليم الجنوبية تطلق حملة &amp;quot;سلامتك بتهمنا&amp;quot;" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">فتح  بالأقاليم الجنوبية تطلق حملة "سلامتك بتهمنا"</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002913.html" title="&quot;الإغاثة 48&quot; تلبي نداء القطاع الصحي في غزة وتتبرع بجهازي غسيل كلى " class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/15-1586416246-jpg-1586416246.wm.jpg?_mhk=b3ae681a740f99c873f68eba4cdfcc1a607a1924b8b66321d52313738cc7fd42137ebb16e5a907e0a10c4590aa7b2b0a' alt="&amp;quot;الإغاثة 48&amp;quot; تلبي نداء القطاع الصحي في غزة وتتبرع بجهازي غسيل كلى&nbsp;" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">"الإغاثة 48" تلبي نداء القطاع الصحي في غزة وتتبرع بجهازي غسيل كلى </div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002911.html" title="ترامب: نحن أقرب إلى إعادة أمريكا للوضع الطبيعي" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/15-1586412535-jpg-1586412535.wm.jpg?_mhk=a03d4c21ed7a4513b430c80eb9157dd0894750996c7194e4d2daec3264d65399a2c5de388f20fb6c15c5152f614429b7' alt="ترامب: نحن أقرب إلى إعادة أمريكا للوضع الطبيعي" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">ترامب: نحن أقرب إلى إعادة أمريكا للوضع الطبيعي</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002910.html" title="وزارة الصحة الأمريكية: نفاد مخزون المستلزمات الطبية بالكامل تقريبًا" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn1.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/امريكا-1586412283-jpg-1586412283.wm.jpg?_mhk=697e5a23eba4715ae29a298f1ee8b6e25fab546b422fc26c01853df3c3bfe2ecdbbd867fc5f3fecbde98b89d887b4138' alt="وزارة الصحة الأمريكية: نفاد مخزون المستلزمات الطبية بالكامل تقريبًا" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">وزارة الصحة الأمريكية: نفاد مخزون المستلزمات الطبية بالكامل تقريبًا</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002909.html" title="100 يوم على جائحة كورونا المستجد" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/Photos/527799.jpg?_mhk=b1f569a885fae509c42177ba5d1578506c02e6e9b86440f897c755d40cd1a5252a6855a97cba9448f51f00716c9ebd9a' alt="100 يوم على جائحة كورونا المستجد" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">100 يوم على جائحة كورونا المستجد</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002908.html" title="إصابة صيادين اثنين برصاص الاحتلال ببحر غزة" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn3.maannews.net/cached_uploads/crop2/280/166/n/Photos/492131.jpg?_mhk=4abfcf48af0b25fe1b28a4043e41d930ed78d7da254493bede8c7d09646dbc3a72f6d45ae044176fbb9666fcdebe5765' alt="إصابة صيادين اثنين برصاص الاحتلال ببحر غزة" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">إصابة صيادين اثنين برصاص الاحتلال ببحر غزة</div>
                </a>
            </div>
                    <div class="column is-4">
                                <a href="https://www.maannews.net/news/2002907.html" title="الطقس: منخفض جوي وأمطار يومي الجمعة والسبت" class="list-6__item mt-20">
                    <div class="list-6__image" >
                       <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280' height='166' data-src='https://cdn2.maannews.net/cached_uploads/crop2/280/166/n/2020/04/09/14-1586411924-jpg-1586411924.wm.jpg?_mhk=7bc353135ab11f7ed1a8bb9f9b67b13c0499329a86e9fead9d113995efb24e1b53d37cd97ae4f813277fe8d0679f1dc4' alt="الطقس: منخفض جوي وأمطار يومي الجمعة والسبت" class="lazyload lz" />                    </div>
                    <div class="list-6__date">09/04/2020</div>
                                        <div class="list-6__title">الطقس: منخفض جوي وأمطار يومي الجمعة والسبت</div>
                </a>
            </div>
            </div>
</div>


                                

    <div class="pagination-container">
        <ul class="pagination">
                            <li><a href="https://www.maannews.net/#" class="disabled">الأولى</a></li>
                                                                                                                                <li><a href="/news/latest?page=1" class="active" title="Page 1">1</a></li>
                                                                                                                                    <li><a href="/news/latest?page=2" class="" title="Page 2">2</a></li>
                                                                                                                                    <li><a href="/news/latest?page=3" class="" title="Page 3">3</a></li>
                                                                                                                                    <li><a href="/news/latest?page=4" class="" title="Page 4">4</a></li>
                                                                        <li><a href="/news/latest?page=2">التالية</a></li>
                                <li><a href="/news/latest?page=28518">الأخيرة</a></li>
                    </ul>
    </div>
</div>
</div>

</div>    <div class="lego_eb lego_eb-93 lego_eb-block_list column is-3 " style="position:relative;">

<div class="lego_eb lego_eb-74 lego_eb-category  " style="position:relative;">

    <div class="lego_eb lego_eb-78 lego_eb-category  " style="position:relative;">


</div>    <div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__27" style="background-color: #333366">
            <a href="http://pac.palestineautomobile.com/" target="_blank" rel='nofollow'><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='280px' height='120px' style='max-height: 120px;' data-src='https://cdn1.maannews.net/cached_uploads/download/2020/03/31/fiat-1585672208.gif?_mhk=0fd7c1a89ce42a379197e15eb775fb64c3f9b87749238ba22e675cff6d1b713f2ac2e1ab79551118b4327fa23366d7e4' id='bi-27' /></a>        </div>
    </div>
    <div class="lego_eb lego_eb-76 lego_eb-banner  mt-10" style="position:relative;">

<div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__19" style="background-color: #0099CC">
            <a href="https://www.paltel.ps/index.php?url=posts/view/2539/&lang=2" target="_blank" rel='nofollow'><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='564' height='180' data-src='https://cdn2.maannews.net/cached_uploads/resize/564/180/n/2020/04/04/paltel-564x180-1585969595.jpg?_mhk=d57e10d52eda3183f01b2c68cc071ed2c62f57700f92dc30ff2cb71759048fa6c68e5583e2bf7c83b2b0648e05478b9f' id="bi-19" style="max-height: 180px" class="lazyload lz" /></a>        </div>
    </div>

</div>    <div class="lego_eb lego_eb-77 lego_eb-banner  mt-10" style="position:relative;">

<div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__40" style="background-color: #00CCCC">
            <a href="https://www.ooredoo.ps/ar" target="_blank" rel='nofollow'><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='420' height='135' data-src='https://cdn2.maannews.net/cached_uploads/resize/420/135/n/2020/04/05/maaannews-banners-420x135a-1586093897.jpg?_mhk=11ff762910d7aae9a63a6370b00d81748c62a23a6b2e0d60dcb250267289b111ec2cfbe88a42cc94757cc9c6cb5eb56e' id="bi-40" style="max-height: 135px" class="lazyload lz" /></a>        </div>
    </div>

</div>    <div class="lego_eb lego_eb-79 lego_eb-items_list  " style="position:relative;">


<div class="block block-default block-default--icon panel mt-10">
    <div class="block-default__head">
                    <div class="block-default__title">
                <div class="block-default__icon"><i class="icon-navicon"></i></div>
                ملفات مميزة            </div>
                                                    <a href="/news/featured-files" title="المزيد" class="block-default__more">
                المزيد                <i class="icon-keyboard_arrow_left"></i>
            </a>
            </div>

    <div class="block-default__content">
<div class="list-4">
                    <a href="https://www.maannews.net/news/2002732.html" title="إسرائيل: الإغلاق يشمل الطرق &quot;المشتركة&quot; في الضفة" class="list-4__item">
            
               
            
            <span class="list-4__title">إسرائيل: الإغلاق يشمل الطرق "المشتركة" في الضفة</span>
        </a>
                    <a href="https://www.maannews.net/news/2002712.html" title="إسرائيل تبدي استعدادها للتفاوض مع حماس بشأن الأسرى" class="list-4__item">
            
               
            
            <span class="list-4__title">إسرائيل تبدي استعدادها للتفاوض مع حماس بشأن الأسرى</span>
        </a>
                    <a href="https://www.maannews.net/news/2002641.html" title="معا تكشف كيف اصيب عمال بني نعيم بالكورونا" class="list-4__item">
            
               
            
            <span class="list-4__title">معا تكشف كيف اصيب عمال بني نعيم بالكورونا</span>
        </a>
                    <a href="https://www.maannews.net/news/2002603.html" title="لماذا يموت الشباب الأصحاء من فيروس كورونا؟" class="list-4__item">
            
               
            
            <span class="list-4__title">لماذا يموت الشباب الأصحاء من فيروس كورونا؟</span>
        </a>
                    <a href="https://www.maannews.net/news/2002589.html" title="اما الاتفاق او الانفجار.. غانتس يبعث رسالة تهديد لنتنياهو " class="list-4__item">
            
               
            
            <span class="list-4__title">اما الاتفاق او الانفجار.. غانتس يبعث رسالة تهديد لنتنياهو </span>
        </a>
    </div>
</div>
</div>

</div>    <div class="lego_eb lego_eb-80 lego_eb-banner  mt-10" style="position:relative;">

<div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__46" style="background-color: #151515">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in-article-side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0020739189157838"
     data-ad-slot="2913272794"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>

</div>    <div class="lego_eb lego_eb-81 lego_eb-banner  mt-10" style="position:relative;">

<div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__22" style="background-color: #663366">
            <a href="http://we-care.ps/" target="_blank" rel='nofollow'><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='564' height='180' data-src='https://cdn2.maannews.net/cached_uploads/resize/564/180/n/2020/04/04/wecare-564x180-1585966131.jpg?_mhk=ba971839b6ed9b639918658524ac235eb2b4de6c97170e578101c4a8f8ea8b3d2614426d0a1a8671422929f6c859c98a' id="bi-22" style="max-height: 180px" class="lazyload lz" /></a>        </div>
    </div>

</div>    <div class="lego_eb lego_eb-82 lego_eb-banner  mt-10" style="position:relative;">

<div class="bnrs-group is-full">
            <div class="bnr__item is-full bnr__23" style="background-color: #990000">
            <a  target="_blank" rel='nofollow'><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='380' height='250' data-src='https://cdn1.maannews.net/cached_uploads/resize/380/250/n/2020/03/19/527521c-1584581895.jpg?_mhk=2bb6d5c14bdb1c247353b34e4fe486dea123f1732d715321b1331ac439082d57005e99b1e2364e43fddf1a07bfb44d67' id="bi-23" style="max-height: 250px" class="lazyload lz" /></a>        </div>
    </div>

</div>
</div>

</div>    </div>
</div>

</div>
</div>


<div class="footer">
    <div class="footer__row">
        <div class="container">
            <div class="row is-multiline">
                <div class="column is-10">
                    <div class="is-full footer__logo">
                        <img src="https://www.maannews.net/assets/images/logo-footer.png" alt="وكـالـة مـعـا الاخـبـارية">
                    </div>
                </div>
                <div class="column is-2">
                    <div class="is-full">
                        <div class="footer__social">
                            <div class="footer__social__t">تابعنا على</div>
                            <div class="lego_eb lego_eb-11 lego_eb-menu   " style="position:relative;">


    <ul class="sc">            <li>
                <a href="https://www.youtube.com/user/MaanNetwork" class="sc__item sc__item--icon-youtube" target="_blank" title="يوتيوب">
                    <i class="icon-youtube"></i>
                </a>
            </li>            <li>
                <a href="https://www.facebook.com/MaanNews.Net" class="sc__item sc__item--icon-facebook" target="_blank" title="فيسبوك">
                    <i class="icon-facebook"></i>
                </a>
            </li>            <li>
                <a href="#" class="sc__item sc__item--icon-tweet" target="_blank" title="تويتر">
                    <i class="icon-tweet"></i>
                </a>
            </li>    </ul>
</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <div class="footer__row">
        <div class="container">
            <div class="lego_eb lego_eb-13 lego_eb-menu  " style="position:relative;">


    <ul class="footer-links">        <li><a href="https://www.maannews.net/about">حول الموقع</a></li>        <li><a href="https://www.maannews.net/pages/cities">التغطية</a></li>        <li><a href="https://www.maannews.net/news">الأخبار</a></li>        <li><a href="https://www.maannews.net/news/economy">الاقتصاد</a></li>        <li><a href="https://www.maannews.net/news/prisoners">أسرى</a></li>        <li><a href="https://www.maannews.net/news/sport">رياضة</a></li>        <li><a href="https://www.maannews.net/news/traffic-accidents">مرور وحوادث</a></li>        <li><a href="https://www.maannews.net/diaspora">الـشــتـات</a></li>        <li><a href="https://www.maannews.net/palestinians-48">فلسطين 48</a></li>        <li><a href="https://www.maannews.net/regional">عـربــي ودولـي</a></li>        <li><a href="https://www.maannews.net/israeli">اسرائيليات</a></li>        <li><a href="https://www.maannews.net/news/25852.html">اتصل بنا</a></li>        <li><a href="https://www.maannews.net/advertise-with-maan">أعلن معنا</a></li>    </ul>
</div>        </div>
        <div class="container">
            <div class="row is-multiline">
                <div class="column is-6"><div class="copyrights mt-15">وكالة معا الاخبارية - جميع الحقوق محفوظة © 2005-2020</div></div>
                <div class="column is-6">
                    <div class="powered mt-15">

                        <a href="https://www.blue.ps/" target="_blank" title="شركة بلو للتقنية والتطوير">
                            تصميم وبرمجة                            <img src="https://www.maannews.net/assets/images/blue-logo-2.png" alt="شركة بلو للتقنية والتطوير">
                        </a>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

    
    <style>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</style>

    <script async src="https://www.maannews.net/assets/desktop_inner_top_build.js?v=0.0.0.1586424603"></script>
    <script async src="https://www.maannews.net/assets/desktop_inner_bottom_build.js?v=0.0.0.1586424603"></script>


</body>
<!--
................................
THE POWER OF
................................
.#####...##......##..##..######.
.##..##..##......##..##..##.....
.#####...##......##..##..####...
.##..##..##......##..##..##.....
.#####...######...####...######.
................................
www.blue.ps
................................
 -->


</html>
