
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<title>
	مقاومة الجدار والاستيطان ترفض قرار ترحيل مدير مكتب "هيومان رايتس ووتش"
</title><meta http-equiv="refresh" content="300" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<script type="text/javascript" src="/RS/jquery.min.js?v=240518"></script>
<script type="text/javascript" src="/RS/jquery-ui.min.js?v=240518"></script>
<script type="text/javascript" src="/RS/JS.js?v=240518"></script>
<link rel="shortcut icon" href="/theme/icons/MNA.ico?v=240518" type="image/x-icon" />
<link href="/RS/CSS.css?v=240518" rel="stylesheet" type="text/css" />
<link href="/RS/jquery-ui.min.css" rel="stylesheet" />
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-10898561-1', 'auto', 'MNA');
        ga('MNA.send', 'pageview');
        ga('create', 'UA-10898561-4', 'auto', 'ADV');

    </script>
<script src="RS/Content.js?v=240518"></script>

<meta property='og:title' content='مقاومة الجدار والاستيطان ترفض قرار ترحيل مدير مكتب "هيومان رايتس ووتش"' /><meta property='og:url' content='http://www.maannews.net/Content.aspx?ID=999707' /><meta property='og:image' content='http://www.maannews.net/Theme/FB_MNA_Logo.jpg' /><meta property='og:site_name' content='وكالــة معــا الاخبارية' /></head>
<body>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"Gob8i1acVE00W/", domain:"maannews.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Gob8i1acVE00W/" style="display:none" height="1" width="1" alt="" /></noscript>

<form method="post" action="./Content.aspx?id=999707" id="MasterForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTU5NDcwODE5OGRkqLKGdq8T9/LU0nr/NPEhH4YSYoU1QzxJj9wRxRQW1Pk=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="65E7F3AF" />
<div style="min-width: 1000px; margin: 0 auto">
<div style="height: 30px; background-color: #fff; border-top: 3px solid #b21117; border-bottom: 1px solid #ececec; width: 100%;" class="no-print">
<div style="width: 1000px; margin: 0 auto">
<span id="MastrtPageStamp">الخميس: 07/11/2019</span>
<div>
<ul style="float: right;" id="HeadTopLink">
<li style=" position: relative; display: inline-block; float: left"><a href="/Contact.aspx">اتصل بنا</a></li>
<li style=" position: relative; display: inline-block; float: left;"><a href="javascript:void(0)" onclick="JS_popupCenter('/LiveTV.html', 'فضائية معا', 470,375);">البث المباشر</a></li>
<li style=" position: relative; display: inline-block; float: left; margin-right:40px"><a href="/About.aspx">حول الموقع</a></li>
</ul>
</div>
<div style="float: right; margin-right: 100px;">
<ul style="margin-top: 6px;">
<li style="float: right; margin-left: 10px;"><a href="http://www.facebook.com/MaanNews.Net" target="_blank"><img src="/Theme/f_icon.jpg" alt="" /></a></li>
<li style="float: right; margin-left: 10px;"><img src="/Theme/t_icon.jpg" alt="" /></li>
<li style="float: right; margin-left: 40px;"><a href="http://www.Youtube.com/user/MaanNetwork" target="_blank"><img src="/Theme/y_icon.jpg" alt="" /></a></li>
<li style="float: right; margin: 2px 0 0 10px;"><a href="http://www.maannews.com" target="_blank" style="font: 10pt sans-serif; color: #b21117; font-weight: bold;">ENGLISH</a></li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div style="width: 1000px; margin: 0 auto; padding: 10px 0 10px 0;" class="no-print">
<div>
<a href="Default.aspx"><img src="/Theme/MaanLogo.png" style="float: right;  float: right; margin-left: 20px; height: 83px;" alt="" /></a>
<div id="MNATitle"><a href="Default.aspx">وكالة معا الاخبارية</a></div>
</div>
<div class="ADV-Space" style="float: left; width: 582px; height: 82px;"><img src='ADV/MASTER/580.jpg' onclick="FN_ADAction('580_jpg', 'MASTER', 'CLICK', 'https://www.jawwal.ps/');" style='width: 580px; height: 80px; border: 0; cursor:pointer;' alt='' /></div>
<div class="clearfix"></div>
</div>
<div id="MainMenuDiv" class="no-print">
<ul>
<li>
<a href="Default.aspx">الرئيسية</a>
</li>
<li class="has-child">التغطية
<ul>
<li><a href="ViewPage.aspx?p=JER">الـقـــــدس</a></li>
<li><a href="ViewPage.aspx?p=RAM">رام الـلــــه</a></li>
<li><a href="ViewPage.aspx?p=BET">بيـت لـحـم</a></li>
<li><a href="ViewPage.aspx?p=HEB">الخـلــيـــــل</a></li>
<li><a href="ViewPage.aspx?p=NAB">نــابــلـــــس</a></li>
<li><a href="ViewPage.aspx?p=JRC">أريـــحــــــــــا</a></li>
<li><a href="ViewPage.aspx?p=TUL">طولـكــــرم</a></li>
<li><a href="ViewPage.aspx?p=JEN">جــنــيــــــــن</a></li>
<li><a href="ViewPage.aspx?p=QAL">قـلقـيـلـيـة</a></li>
<li><a href="ViewPage.aspx?p=TUB">طـوبــــاس</a></li>
<li><a href="ViewPage.aspx?p=SAL">ســلـفـيــت</a></li>
<li><a href="ViewPage.aspx?p=GAZ">قطاع غزة</a></li>
<li><a href="ViewPage.aspx?p=DIA">الـشـــــتـــــــات</a></li>
<li><a href="ViewPage.aspx?p=48">فلسطين 48</a></li>
<li><a href="ViewPage.aspx?p=REG">عربي ودولي</a></li>
<li><a href="ViewPage.aspx?p=ISR">اســرائيـلـيـات</a></li>
</ul>
</li>
<li>
<a href="ViewPage.aspx?p=NEW">أخـبــار</a>
</li>
<li>
<a href="ViewPage.aspx?p=ECO">اقتـصــاد</a>
</li>
<li>
<a href="ViewPage.aspx?p=PRI">أســرى</a>
</li>
<li>
<a href="ViewPage.aspx?p=SPO">ريـاضــة</a>
</li>
<li>
<a href="ViewPage.aspx?p=MUR">مرور وحوادث</a>
</li>
<li>
<a href="ViewPage.aspx?p=DIA">الشــتات</a>
</li>
<li>
<a href="ViewPage.aspx?p=48">فلسطين 48</a>
</li>
<li>
<a href="ViewPage.aspx?p=REG">عربي ودولي</a>
</li>
<li>
<a href="ViewPage.aspx?p=ISR">اسرائيليات</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
<div class="no-print"><div id='MasterNewsTickerDiv'><div class='title'>الأخــبــــــار</div><ol class='ticker'><li>موقع امريكي: ترامب يرفض طلب نتنياهو إعادة المساعدات الماليةللسلطة</li><li>وفاة فتاة في ظروف غاضمة وسط قطاع غزة</li><li>الاحتلال يعتقل تاجرا من غزة اثناء مغادرته القطاع عبر معبر "ايرز"</li><li>الرئيس يدين حادث جرش الإجرامي ويؤكد الوقوف إلى جانب الأردن</li><li>استئناف صرف المنحة القطرية خلال الأشهر المقبلة</li><li>إعادة انتخاب رئيس الإمارات لولاية رابعة</li><li>الغاء اضراب السلطات المحلية في اسرائيل</li><li>الرئيس يؤكد اهمية مواصلة لجنة الانتخابات جهودها لعقد الانتخابات</li><li>الامم المتحدة تطالب بحل قضية الاسير هدار جولدن</li><li>روسيا: لا يوجد بيننا وبين اسرائيل توافق تام بخصوص إيران</li><li>لا تقدم في مفاوضات تشكيل حكومة الاحتلال</li><li>انطلاق الجلسات العامة في مساءلة ترامب الأسبوع المقبل</li><li>الاحتلال يعتقل 4 مواطنين من الضفة</li><li>فرنسا تدين المصادقة على بناء وحدات استيطانية جديدة في الضفة</li><li>أبو ردينة: مركزية فتح تدعم دعوة الرئيس لإجراء الانتخابات</li><li>الاحتلال يعتقل 4 مواطنين</li><li>اشتية: الواردات من العالم وليس من إسرائيل ازدادت بمقدار 16%</li><li>مستوطنون يسرقون ثمار 900 شجرة زيتون في قرية اللبن الشرقية جنوب نابلس</li><li>صيدم: اللجنة المركزية تعقد اجتماعا لها مساء اليوم حول الانتخابات</li><li>وحدة السايبر الإسرائيلية تحقق في شبهات التحريض على قتل نتنياهو وعائلته</li></ol><div class='clearfix'></div></div>
</div>
<div style="margin: 0px auto 10px auto; width: 1000px; border:0px solid #ececec;" class="ContentTopDiv in-print">
<div class="only-print" style="text-align: center; margin: 10px auto;"><img src="Theme/logo.jpg" style="width: 100px;" /></div>
<div id="WebContentRightPanel" class="in-print">
<div class="MainContentdiv in-print">
<h1 class="title">مقاومة الجدار والاستيطان ترفض قرار ترحيل مدير مكتب "هيومان رايتس ووتش"</h1>
<div style="margin: 5px 0 10px 0;">
<div class="stamp">نشر بتاريخ: 07/11/2019 ( آخر تحديث: 07/11/2019 الساعة: 08:45 ) </div>
<div class="a2a_kit a2a_kit_size_20 a2a_default_style  no-print" style="float: left"><a class="a2a_button_facebook a2a_counter"></a><a class="a2a_button_twitter a2a_counter"></a><a href="javascript:print();"><img src="theme/icons/print-icon.png" style="width: 20px; margin: 0 5px;" /></a></div>
<div class="clearfix"></div>
</div>
<div class="BodyDiv">
رام الله- معا- اعربت هيئة مقاومة الجدار والاستيطان عن رفضها وادانتها لقرار العليا الإسرائيلية بتأييد قرار سابق لترحيل وطرد عمر شاكر مدير مكتب هيومان رايتس ووتش في فلسطين . <p></p>وكانت العليا أقرت الثلاثاء، قرار إبعاد شاكر ومنحته مهلة 20 يومًا لمغادرة إسرائيل بحجة أنه ناشط في حركة المقاطعة الدولية (BDS).<p></p>واعتبر المهندس وليد عساف رئيس الهيئة ترحيل وطرد شاكر يؤثر وبشدة على حرية التعبير لكل الحقوقيين والناشطين في مجال حقوق الإنسان، وكل المعارضين للاحتلال من فلسطينيين ومتضامنين أجانب.<div>وطالب بدروه عساف المنظمات الحقوقية الدولية ومنظمات وهيئات الأمم المتحدة والبرلمانات الأوروبية والعربية إلى إصدار بيانات تدين هذا القرار وتسعى إلى طرد دولة الاحتلال من عضويتها.</div><div>كما ودعا إلى تفعيل توصيات مؤتمري المقاومة الشعبية اللذان عقدا مؤخرا ومن ضمنها تفعيل المقاطعة المحلية والدولية لمنتجات الاحتلال كافة ردا على هذا القرار  ووجه تحية خاصة إلى منظمة BDS ونشطائها مقدرا عاليا الدور النضالي الذي تقوم به في دعم نضال أبناء شعبنا.</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_20 a2a_default_style no-print" style="margin:10px 0;"><a class="a2a_button_facebook a2a_counter"></a><a class="a2a_button_twitter a2a_counter"></a><a href="javascript:print();"><img src="theme/icons/print-icon.png" style="width: 20px; margin: 0 5px;" /></a></div>
<div class="ADV-Space" style="width: 678px; height: 80px;"><img src='ADV/HTD/68080.jpg' onclick="FN_ADAction('68080_jpg', 'HTD', 'CLICK', 'https://mada.ps/ar/offers/82');" style='width: 680px; height: 80px; border: 0; cursor:pointer;' alt='' /></div>
<div class="no-print">
<div class='WBlockDiv'><div class='title'>اقـــرأ أيــضــاً</div><div class='news' style='margin-right:12px'><a href='Content.aspx?id=999739'><img src='Photos/519500N.jpg' width='145' height='97' alt='' /><div>ملادينوف يلتقي عائلة الأسير محمد الحلبي بغزة</div></a></div><div class='news'><a href='Content.aspx?id=999738'><img src='Photos/519498N.jpg' width='145' height='97' alt='' /><div>الصالح ومحافظ اريحا يؤكدان على اولوية الاغوار</div></a></div><div class='news'><a href='Content.aspx?id=999737'><img src='Photos/519497N.jpg' width='145' height='97' alt='' /><div>مذكرة تفاهم ما بين "العمل التعاوني" و"الإغاثة الزراعية"</div></a></div><div class='news'><a href='Content.aspx?id=999735'><img src='Photos/506668N.jpg' width='145' height='97' alt='' /><div>الشاباك: أحبطنا أكثر من 450 عملية في الضفة الغربية</div></a></div><div class='clearfix'></div></div>
</div>
</div>
<div class="LeftPanelDiv no-print">
<div class="ADV-Space" style="width: 298px; height: 200px; overflow: hidden">
<img src='ADV/INSIDE_LEFT_1/co1.png' onclick="FN_ADAction('co1_png', 'INSIDE_LEFT_1', 'CLICK', 'https://www.facebook.com/NBCPalestine/');" style='width: 295px; height: 200px; border: 0; cursor:pointer;' alt='' />

</div>
<div class="ADV-Space" style="width: 298px; height: 82px; margin-bottom: 10px;"><img src='ADV/MAIN_TOP_1/coc.png' onclick="FN_ADAction('coc_png', 'MAIN_TOP_1', 'CLICK', 'https://www.facebook.com/NBCPalestine/');" style='width: 235px; height: 80px; border: 0; cursor:pointer;' alt='' /></div>
<div class="ADV-Space" style="width: 298px; height: 82px; margin-bottom: 10px;"><img src='ADV/MAIN_TOP_2/fo.jpg' onclick="FN_ADAction('fo_jpg', 'MAIN_TOP_2', 'CLICK', 'https://furrera.ps/ar/page/tornado');" style='width: 235px; height: 80px; border: 0; cursor:pointer;' alt='' /></div>
<div class='LeftBlockDiv'><div class='title'>ملفات مميزة<div class='more'><a href='ViewPage.aspx?p=SPC'>المزيد</a></div></div><div class='news'><a href='Content.aspx?id=999617'><img src='Photos/519435N.jpg' width='125' height='83' alt='' /><div class='newstext'>صور- الإفراج عن الاسيرين الأردنيين اللبدي ومرعي من سجون الاحتلال</div><div class='clearfix'></div></a></div><div class='news'><a href='Content.aspx?id=999595'><img src='Photos/515965N.jpg' width='125' height='83' alt='' /><div class='newstext'>استطلاع: نتنياهو هو الفائز بالانتخابات المباشرة اذا اجريت</div><div class='clearfix'></div></a></div><div class='news'><a href='Content.aspx?id=999604'><img src='Photos/477554N.jpg' width='125' height='83' alt='' /><div class='newstext'>الإمارات تسمح للاسرائيليين دخول ارضيها بجوازاتهم دون ترتيبات</div><div class='clearfix'></div></a></div><div class='news'><a href='Content.aspx?id=999601'><img src='Photos/519411N.jpg' width='125' height='83' alt='' /><div class='newstext'>هكذا وضعت روسيا يدها على "مقلاع داوود" الاسرائيلي</div><div class='clearfix'></div></a></div><div class='news'><a href='Content.aspx?id=999535'><img src='Photos/518991N.jpg' width='125' height='83' alt='' /><div class='newstext'>حرب العجول وحرب العقول</div><div class='clearfix'></div></a></div></div>
<div class="ADV-Space" style="width: 298px; height: 82px; margin: 10px 0;"><img src='ADV/MAIN_TOP_3/bnbn.gif' style='width: 235px; height: 80px; border: 0; ' alt='' /></div>
<div class="ADV-Space" style="width: 298px; height: 82px; margin-bottom: 10px;"><img src='ADV/MAIN_TOP_4/chi.gif' onclick="FN_ADAction('chi_gif', 'MAIN_TOP_4', 'CLICK', 'https://www.facebook.com/FaroukSystemsPS/');" style='width: 235px; height: 80px; border: 0; cursor:pointer;' alt='' /></div>
<div class="ADV-Space" style="width: 298px; height: 200px; margin-top: 10px; overflow: hidden"><img src='ADV/INSIDE_LEFT_2/HTD_MNA_BULKSMS_C_298x200.png' onclick="FN_ADAction('HTD_MNA_BULKSMS_C_298x200_png', 'INSIDE_LEFT_2', 'CLICK', 'https://www.htd.ps');" style='width: 298px; height: 200px; border: 0; cursor:pointer;' alt='' /></div>
</div>
<div class="clearfix"></div>
</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<div style="width: 1000px; margin: 10px auto; text-align: center"></div>
<div id="FooterDiv" class="no-print">
<a href="http://www.htd.ps" target="_blank"><img src="/Theme/HTD_MNA_LOGO.png" style="margin: -5px 30px 0 30px; border:0; float:left" alt="Powered By: HTD Technologies" title="Powered By: HTD Technologies" /></a>
<div style="margin: 10px auto 10px auto; width: 1000px; border:0px; height: 60px; color: #eee">
<img src="/Theme/MaanLogo.png" style="width: 65px; float: right" alt="" />
<div style="float: right">
<div style="font: 11pt HTDKufi; margin: 6px 20px 0px 0">وكــــالـــــــــة مــــــــعــــــــــا الاخــبـــاريـــــــة</div>
<div style="font: 10pt HTDKufi; white-space:nowrap; margin: 0px 20px 10px 0">جميع الحقوق محفوظة © 2005-2018</div>
</div>
<div style="float: left; margin-top: 5px; ">
<div style="padding: 15px 10px 0 10px; height: 48px; vertical-align: top; display: inline-block; font-size: 14pt"></div><a href="http://www.Youtube.com/user/MaanNetwork" target="_blank"><img src="/Theme/Youtube.png" alt="" /></a><img src="/Theme/Twitter.png" alt="" /><a href="http://www.facebook.com/MaanNews.net" target="_blank"><img src="/Theme/Facebook_2.png" alt="" /></a>
</div>
</div>
</div>
</div>
</form>
<div id="POPUP" class="VIDEO"><div class="TopDIV"><a href="/HTD_MNA_POPUP.pdf" target="_blank" onclick="ga('send', 'event', 'POPUP', 'CLICK', 'HTD_MNA_POPUP.pdf');" class="TOPLINK left"></a><a id="CloseLink" href="#" onclick="" class="TOPLINK right" title=""><span class="XClass"></span><span class="CClass"></span></a><div style="float: none; clear: both;"></div></div><div id="POP_MEDIA"></div></div>
</body>
</html>
